ニュース

A.O.M.製品および弊社Webシステムはlog4j脆弱性(CVS-2021-44228)の影響を受けません

A.O.M.ではJava言語を全く使用していません。